Jump to content

darkrose

Members
  • Content Count

    3
  • Joined

  • Last visited

About darkrose

  • Rank
    Newbie
  • Birthday June 14

Profile Information

  • Gender
    Female

Contact Methods

  • Yahoo
    darkrosepetal

Previous Fields

  • Neopets Username
    cutetigress88
  • Discord Name
    cutetigress88#3159
  1. So after spending much of the wee hours of the morning and lots of coffee, I got some of my problem figured out and fixed, thanks to a couple people's help on discord as well. Now I can't get my sidebar links to show right nor work. PLEASE SEND HALP! Here's my complete coding up to this point. The correct section is above the ====== line, the problem section is below it. <style> body {overflow:hidden;background:#000;margin:0}body, td, p, #body {font:12pt text-shadow: 0px 3px 3px rgba(255,255,255,0.5);}td.content {padding:0}.randomevent,#header,#footer,.sidebar,#ban,tabl
  2. just for clarification, it's not THAT jumbled in my guild coding box. it just copied that way for some reason and I have no clue on how to space it out correctly here. sorry....
  3. So I came back to Neo after the change over and have forgotten how to code (not that I knew how to very much to begin with). I need major HALP with changing my guild background picture because I can't seem to figure it out. Here is the jumbled mess I have: <style> body {overflow:hidden;background:#000;margin:0}body, td, p, #body {font:12pt arial;color:#eb8356;opacity:1.0; text-shadow: -1px -1px 2px #000, 1px -1px 2px #000, -1px 1px 2px #000, 1px 1px 2px #000;}td.content {padding:0}.randomevent,#header,#footer,.sidebar,#ban,table table table table ta
×
×
  • Create New...